股城网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
麟龙公式全集源码分享(决策曲线 四量图 量能饱和度 中期方向线 四色谱)

软件介绍

 决策曲线: 副图

参数1: 均线0, 最小: 0, 最大: 9999, 缺省: 8
参数2: 均线1, 最小: 0, 最大: 9999, 缺省: 3
参数3: 均线2, 最小: 0, 最大: 9999, 缺省: 5
参数4: 均线3, 最小: 0, 最大: 9999, 缺省: 13
参数5: 均线4, 最小: 0, 最大: 9999, 缺省: 21
 
用法注释:
  每一种指标都有其背后的统计逻辑,然而众所周知的,任何单一的指标都无法独力来诠释股价的波动行为,因此,我们必须从不同的角度,从不同的统计逻辑中,共同来观察股价的波动。
  为了避免单一指标过于主观的信息,因此,融合了数十种技术指标,将其所有指标信号组合成“决策曲线”,这条“决策曲线”属于所有指标共同对当前股价波动的见解,从逻辑上说,它是一条最客观的指标曲线。
  “决策曲线”搭配一条平均线后,它不仅可以单独来判断股价的买卖点,也可以被用来验证其它指标的信号,是否是假信号?例如:macd及kd指标目前的信号尚未转好,可是,“决策曲线”已经开始向上时,暗示股价在近期内回升的机率将大增。
  单独使用“决策曲线”指标时,除了视其交叉其本身的平均线之外,一般你要寻找“决策曲线”在攀升过程中震荡幅度较小的股票才是一支好股票。例如:某一支股票虽然是一支上升股,但是,其“决策曲线”在攀升过程中,每次回跌的幅度都很深,这种股票是多头市场中的次级品。最佳的“决策曲线”攀升过程,不仅须维持不断的上升,并且曲线每次回档的幅度都不宜太深,否则,表示你买入了一支弱势股。
有好的用法,请到股城网交流分享。
LB决策曲线: 
36分低位区域;
44分弱势区域;
56分强势区域;
71分高位区域; 
公式源码:
 
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
P01:=IF(MA1>MA2,2,IF(MA2>MA1,(-2),0));
MA3:=MA(CLOSE,3);
MA4:=MA(CLOSE,5);
P02:=IF(MA3>MA4,2,IF(MA4>MA3,(-2),0));
MA5:=MA(CLOSE,12);
MA6:=MA(CLOSE,50);
P03:=IF(MA5>MA6,2,IF(MA6>MA5,(-2),0));
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:=EMA(RSV,3);
D:=EMA(K,3);
P04:=IF(K>D,2,IF(D>K,(-2),0));
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
P05:=IF(DIF>DEA,2,IF(DEA>DIF,(-2),0));
TR2:=EMA(EMA(EMA(CLOSE,12),12),12);
TRIX:=(TR2-REF(TR2,1))/REF(TR2,1)*100;
MATRIX:=MA(TRIX,9);
P06:=IF(TRIX>MATRIX,2,IF(MATRIX>TRIX,(-2),0));
TR1:=EMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),7);
HD:=HIGH-REF(HIGH,1);
LD:=REF(LOW,1)-LOW;
DMP:=EMA(IF(HD>0 AND HD>LD,HD,0),7);
DMM:=EMA(IF(LD>0 AND LD>HD,LD,0),7);
PDI:=DMP*100/TR1;
MDI:=DMM*100/TR1;
ADX:=EMA(ABS(MDI-PDI)/(MDI+PDI)*100,7);
ADXR:=EMA(ADX,7);
P07:=IF(PDI>MDI AND ADX>PDI AND ADX>50,3,IF(PDI<MDI AND ADX>MDI AND ADX>50,(-3),0));
LC:=REF(CLOSE,1);
RSI1:=EMA(MAX(CLOSE-LC,0),5)/EMA(ABS(CLOSE-LC),5)*100;
P08:=IF(RSI1>80,2,IF(RSI1<20,(-2),0));
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,8))/(0.015*AVEDEV(TYP,8));
P09:=IF(CCI>180,2,IF(CCI<(-180),(-2),0));
WR1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
P10:=IF(WR1>80,2,IF(WR1<20,(-2),0));
OSC:=100*(CLOSE-MA(CLOSE,20));
P11:=IF(OSC>0,2,IF(OSC<0,(-2),0));
MOM:=CLOSE-REF(CLOSE,7);
P12:=IF(MOM>0,2,IF(MOM<0,(-2),0));
DPO:=CLOSE-REF(MA(CLOSE,11),11/2+1);
P13:=IF(DPO>0,1,IF(DPO<0,(-1),0));
MB:=MA(CLOSE,12);
R:=(CLOSE-MB)*(CLOSE-MB);
X1:=MA(R,12);
X2:=SQRT(X1);
D1:=1;
UPPERB:=MB+D1*X2;
LOWERB:=MB-D1*X2;
P14:=IF(CLOSE>UPPERB,2,IF(CLOSE<LOWERB,(-2),0));
BR:=SUM(MAX(0,HIGH-REF(CLOSE,1)),14)/SUM(MAX(0,REF(CLOSE,1)-LOW),14)*100;
AR:=SUM(HIGH-OPEN,14)/SUM(OPEN-LOW,14)*100;
P15:=IF(BR>350 OR AR>180,3,IF(BR<45 OR AR<45,(-3),0));
TH:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,0),14);
TL:=SUM(IF(CLOSE<REF(CLOSE,1),VOL,0),14);
TQ:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),14);
VR:=100*(TH*2+TQ)/(TL*2+TQ);
P16:=IF(VR>350,3,IF(VR<45,(-3),0));
WVAD:=SUM((CLOSE-OPEN)/(HIGH-LOW)*VOL,6)/10000;
P17:=IF(WVAD>0,1,IF(WVAD<0,(-1),0));
VOLUME:=MA(VOL,4)/VOL;
MID:=100*(HIGH+LOW-REF(HIGH+LOW,1))/(HIGH+LOW);
EMV:=MA(MID*VOLUME*(HIGH-LOW)/MA(HIGH-LOW,4),4);
P18:=IF(EMV>0,1,IF(EMV<0,(-1),0));
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MAOBV:=EMA(OBV,24);
P19:=IF(OBV>MAOBV,1,IF(OBV<MAOBV,(-1),0));
PVI:=AMV.AMV1;
MPVI:=EMA(PVI,24);
P20:=IF(PVI>MPVI,1,IF(PVI<MPVI,(-1),0));
NVI:=ZX.AV;
MNVI:=EMA(NVI,24);
P21:=IF(NVI>MNVI,2,IF(NVI<MNVI,(-2),0));
MASS:=SUM(MA(HIGH-LOW,9)/MA(MA(HIGH-LOW,9),9),25);
MA7:=MA(CLOSE,9);
P22:=IF(MA7>REF(MA7,1) AND MASS>26.5,2,IF(MA7<REF(MA7,1) AND MASS<26.5,(-2),0));
NUM:=ABS(HHV(HIGH,15)-LLV(LOW,15));
DEN:=SUM(ABS(CLOSE-REF(CLOSE,1)),15);
VHF:=IF(DEN=0,0,NUM/DEN);
VHF1:=EMA(VHF,240);
P23:=IF(VHF>VHF1,1,IF(VHF<VHF1,(-1),0));
PU:=MA(CLOSE,13);
CU:=MA(VOL,13);
PU1:=(PU-REF(PU,1))/REF(PU,1)*100;
CU1:=(CU-REF(CU,1))/REF(CU,1)*100;
逆时针曲线:=PU1+CU1;
P24:=IF(逆时针曲线>REF(逆时针曲线,1),1,IF(逆时针曲线<REF(逆时针曲线,1),(-1),0));
LC2:=REF(CLOSE,1);
AA:=ABS(HIGH-LC2);
BB:=ABS(LOW-LC2);
CC:=ABS(HIGH-REF(LOW,1));
DD:=ABS(LC2-REF(OPEN,1));
R2:=IF(AA>BB AND AA>CC,AA+BB/2+DD/4,IF(BB>CC AND BB>AA,BB+AA/2+DD/4,CC+DD/4));
X01:=CLOSE-LC2+(CLOSE-OPEN)/2+LC2-REF(OPEN,1);
SI:=16*X01/R2*MAX(AA,BB);
ASI:=SUM(SI,0);
MASI:=MA(ASI,6);
P25:=IF(CLOSE<HHV(CLOSE,13) AND ASI=HHV(ASI,13),1,IF(CLOSE>LLV(CLOSE,13) AND ASI=LLV(ASI,13),(-1),0));
BIAS1:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
P26:=IF(BIAS1>10,1,IF(BIAS1<(-10),(-1),0));
A:=VOL*CLOSE/10000;
IUV:=EXPMEMA(A,30);
MA6C:=EMA(IUV,6);
P27:=IF(IUV>MA6C,1,IF(IUV<MA6C,(-1),0));
N1:=30;
N2:=30;
MMM:=6;
RES1:=MA(CLOSE,N1);
RES2:=MA(AMOUNT,N2);
SOURCE1:=(AMOUNT/RES2-1)*100-(CLOSE/RES1-1)*100;
SOURCE2:=MA(SOURCE1,N2);
REF1:=REF(SOURCE2,1);
REF2:=REF(SOURCE1,N2);
IUSV:=(REF1*N2-REF2+SOURCE1)/N2;
EMA6B:=EMA(IUSV,MMM);
P28:=IF(IUSV>EMA6B,1,IF(IUSV<EMA6B,(-1),0));
决策曲线:=ROUND((P01+P02+P03+P04+P05+P06+P07+P08+P09+P10+P11+P12+P13+P14+P15+P16+P17+P18+P19+P20+P21+P22+P23+P24+P25+P26+P27+P28)/1.5+50);
八日均线:=EMA(决策曲线,均线0);
TDXSTEP286:STICKLINE(CLOSE>0,36,36,10,0),COLORLICYAN;
TDXSTEP287:STICKLINE(CLOSE>0,44,44,10,0),COLORLICYAN;
TDXSTEP288:STICKLINE(CLOSE>0,56,56,10,0),COLORLICYAN;
TDXSTEP289:STICKLINE(CLOSE>0,71,71,10,0),COLORLICYAN;
ER:=EXPMA(决策曲线,20);
超买线UPPER:ER+1.96*STD(决策曲线,20),COLORYELLOW;
超卖线LOWER:ER-1.96*STD(决策曲线,20),COLORCYAN;
决策曲线JC:决策曲线,COLORWHITE;
三日均线:EMA(决策曲线,均线1),COLORBLUE;
五日均线:EMA(决策曲线,均线2),COLORMAGENTA;
八日均线EMA8:八日均线,COLORGREEN;
一三日均线:EMA(决策曲线,均线3),COLORYELLOW;
二一日均线:EMA(决策曲线,均线4),COLORWHITE;
决策曲线JC强:IF(决策曲线>56,决策曲线,DRAWNULL),COLORRED;
 
 
 
 
四量图: 副图
用法注释:
本指标由股市中判断量能变化的经典指标结合而成.
指标中在同一天内有两个区域是红色,代表个股受到量能支持,股价有机会持续上涨.
指标中不能只有一个区域为红色,这代表量能不足.
当两个以上区域为红色时,任意一个区域颜色变绿都代表减仓信号
有三个区域的颜色变为绿色时即为清仓信号,代表市场已经得不到量能支持.
有好的用法,请到股城网交流分享。
LB四量图:
第一条散户量,红色表示有散户量,绿色表示无散户量;                                                          
第二条游资量,红色表示有游资量,绿色表示无游资量;                                                          
第三条机构量,红色表示有机构量,绿色表示无机构量;                                                          
第四条主力量,红色表示有主力量,绿色表示无主力量;
公式源码:}
X:=VOL/MA(VOL,30)-1;
散户量BQIUV:SUM(X,0),NODRAW;
BQIUVEMA6:=MA(散户量BQIUV,6);
TDXSTEP258:STICKLINE(散户量BQIUV>=BQIUVEMA6,9,11,4,0),COLOR0000AA;
TDXSTEP259:STICKLINE(散户量BQIUV<BQIUVEMA6,9,11,4,0),COLOR008800;
LC:=(CLOSE/MA(CLOSE,30)-1)*100;
LD:=(AMO.AMOW/MA(AMO.AMOW,30)-1)*100;
M:=LD-LC;
R:=MA(M,30);
游资量BQIUSV:(R*30-REF(M,30)+REF(M,29))/30,NODRAW;
QIUSVEMA6:=EMA(游资量BQIUSV,6);
TDXSTEP260:STICKLINE(游资量BQIUSV>=QIUSVEMA6,6,8,4,0),COLOR0000AA;
TDXSTEP261:STICKLINE(游资量BQIUSV<QIUSVEMA6,6,8,4,0),COLOR008800;
机构量WWV:SUM((CLOSE-OPEN)/(HIGH-LOW)*VOL,24)/10000,NODRAW,COLORCYAN;
机构量WWV10:SUM((CLOSE-OPEN)/(HIGH-LOW)*VOL,24)/100,NODRAW,COLORCYAN;
TDXSTEP262:STICKLINE(机构量WWV>=0,3,5,4,0),COLOR0000AA;
TDXSTEP263:STICKLINE(机构量WWV<0,3,5,4,0),COLOR008800;
RAWEMV:=((HIGH+LOW)/2-(REF(HIGH,1)+REF(LOW,1))/2)/(AMO.AMOW/(HIGH-LOW));
主力量XEV:EMA(RAWEMV,27)*100000*1000,NODRAW,COLORGREEN;
主力量XEV10:主力量XEV*10,NODRAW,COLORGREEN;
TDXSTEP264:STICKLINE(主力量XEV>=0,0,2,4,0),COLOR0000AA;
TDXSTEP265:STICKLINE(主力量XEV<0,0,2,4,0),COLOR008800;
 
 
 
量能饱和度: 副图
用法注释:
量能饱和度(TAPI saturation),简称SAT,热键SAT。  
  投资人一般都只关注股票成交量,然而,从成交量上又经常无法摸索出股价波动的脉络,因此,纵然市场中提供成交量的参考数据,不过,这个数据对多数投资人而言,基本上其参考意义并不大。
  麟龙软件提供第二代技术分析,对于成交量运用在分析上的新方法。假设当前大盘指数为2000点,而当天的成交金额为2000万,那么,代表每一点的大盘指数,内含有10000元的市场价值。又如,某支股票当前为10元,其当日成交金额为10万元,那么,代表该支股票每一块钱在市场中的内含价值为10000元。
  根据个股股本与市场活泼度的不同,根据个股历史不同的经验值,每一支股票其每一块钱的市场内含价值,皆有一定的饱和极限。如同天上的云一样,其含水成份到达饱和的程度时,天空便下起雨来的原理一样。
  量能饱和度】经常被用来寻找股价的高点及波段趋势的起涨点:
 (一)根据量大成头的原理,当【量能饱和度】出现饱和,而当前股价正巧位于一处高价区时,暗示该价位成为该时期峰顶的机率将会大幅增加。
 (二)根据【爆发力】原理,当【量能饱和度】在一处股价的低价区出现饱和时,该价位便很可能成为一处起涨点。例如:一位很有经验的棒球迷,它不会坐在捕手后方的观众席,他会坐在外野的观众席上,他听球棒击打球时所发出的声响清脆度,便能判断该球是否会出现全垒打一样。这种听声辨位的功夫,便是判断【爆发力】大小的依据。因此,当股价于低价区出现【量能饱和度】饱和现象时,我们便据此判断股价出现打击【爆发力】,股价出现长距离行情的机率便大幅增加。
有好的用法,请到股城网交流分享。
LB量能饱和度:
灰色空心柱体,代表量能很微弱量;
紫色空心柱体,代表量能有所放大;
黄色空心柱体,代表量能接近饱和;
红色实心柱体,代表量能阳饱和;
绿色实心柱体,代表量能阴饱和;
公式源码:}
量能饱和度SAT:IF(AMOUNT/CLOSE/(HHV(AMOUNT,20)/HHV(CLOSE,20))*100>100,100,AMOUNT/CLOSE/(HHV(AMOUNT,20)/HHV(CLOSE,20))*100)/100,COLORRED,LINETHICK0;
TDXSTEP244:STICKLINE(量能饱和度SAT<0.5,量能饱和度SAT,0,2,1),COLORGRAY;
TDXSTEP245:STICKLINE(0.5>量能饱和度SAT<0.9,量能饱和度SAT,0,2,1),COLORMAGENTA;
TDXSTEP246:STICKLINE(0.9>量能饱和度SAT<0.99,量能饱和度SAT,0,2,1),COLORYELLOW;
TDXSTEP247:STICKLINE(量能饱和度SAT>0.99,1,0,2,0),COLORRED;
TDXSTEP248:STICKLINE(量能饱和度SAT>0.99 AND CLOSE<OPEN,1,0,2,0),COLORGREEN;
TDXSTEP249:STICKLINE(CLOSE>0,1,1,2,0),COLORRED;
 
 
 
 
中期方向线: 副图
用法注释:
中期方向线(Long-term Direct),简称DIRECT,热键DIRECT。
 【中期方向线】是根据邱一平先生在股经系列丛书中的「价差引力」原理演变而来的。
  假设N天均价与M天均价之间,出现类似地球与各行星之间的引力作用,地球依循一定轨道绕行太阳运行,其间两颗星体之间存在着最短距离与最长距离,这个最长距离便是它的引力极限。也就是说,不论地球如何运行,其与太阳之间的距离最大不会超出这个引力极限,一旦与太阳之间的距离抵达这个引力极限时,它与太阳之间的距离便会慢慢缩小。
  从这个原理引申到N天均价与M天均价之间的关系时,同样的,N天均价与M天均价之间存在着「价差引力极限」,当两条均线之间的距离抵达它的最大距离时,它们之间的距离便会开始缩小。
  根据上述「价差引力极限」的原理:
 (一)当【中期方向线】红色区域的宽度到达一处极限时,股价经常会形成峰顶。
 (二)当【中期方向线】绿色区域的宽度到达一处极限时,股价经常会形成谷底。
  附注:利用横向游标线,你可以从【中期方向线】历史的宽度中,轻易的找出该支股票,其「价差引力极限」位于何处?
 
LB中期方向线:
经典13中用法(新手老手必学)
1.初学者红做绿不做。
2.0轴之上,黄线下跌,股价反弹。
3.黄线跌破0轴,股价容易变盘。
4.黄线、蓝线压缩,容易变盘。
5.两次翻红容易涨,两次翻绿容易跌。
6.大绿翻红,两到三天有回抽,大红翻绿,两到三天易反弹。
7.红绿相间,能数浪(波浪理论指标的实现)。
8.葛兰威尔的缺陷在中期方向线得到解决。
9.日线周线共振点。
10.红柱脱离黄线容易下跌,绿柱脱开蓝线容易反弹。
11.两个绿柱底部抬高,股价底部降低,容易形成反转。
12.两个红柱降低,股价创新高,也容易反转。
13.黄线、蓝线平行运行,天罗地网不容易三线触顶,考虑其它方法卖出(底也一样)。
有好的用法,请到股城网交流分享。
公式源码:}
EXP12:=EMA(CLOSE,12);
EXP50:=EMA(CLOSE,50);
中期方向线DIR:EXP12-EXP50,NODRAW;
TDXSTEP235:DRAWBAND(中期方向线DIR,RGB(190,0,0),0,RGB(0,160,0));
MB:=EXPMA(中期方向线DIR,20);
超买线UPPER:MB+1.96*STD(中期方向线DIR,20),COLORYELLOW;
超卖线LOWER:MB-1.96*STD(中期方向线DIR,20),COLORCYAN;
 
 
 
 
四色谱: 主图叠加
用法注释:
(1) 紫色K线-----建仓-----持仓资金比例20%~30%。
(2) 红色K线-----增仓-----持仓资金比例60%~以上。
(3) 黄色K线-----减仓-----持仓资金比例20%~30%。
(4) 绿色K线-----清仓-----持仓资金比例0%。
 
LB四色谱:                                                             
1.紫色K线,反弹,买入
2.红色K线,上涨,持股                                                     
3.黄色K线,调整,观望                                                          
4.绿色K线,下跌,持币
公式源码:}
M12:=EMA(CLOSE,12);
M50:=EMA(CLOSE,50);
开盘价O:OPEN,COLORWHITE,LINETHICK0;
最高价H:HIGH,COLORYELLOW,LINETHICK0;
最低价L:LOW,COLORLIBLUE,LINETHICK0;
收盘价C:CLOSE,COLORGREEN,LINETHICK0;
{股城网 WWW.70822.COM 整理}
TDXSTEP270:STICKLINE(CLOSE>=M12 AND CLOSE>=M50,HIGH,LOW,0.5,0),COLORRED;
TDXSTEP271:STICKLINE(CLOSE>=M12 AND CLOSE>=M50 AND CLOSE>=OPEN,OPEN,CLOSE,3,0),COLORRED;
TDXSTEP272:STICKLINE(CLOSE>=M12 AND CLOSE>=M50 AND CLOSE<OPEN,OPEN,CLOSE,3,0),COLORRED;
TDXSTEP273:STICKLINE(CLOSE<M12 AND CLOSE>=M50,HIGH,LOW,0.5,0),COLORYELLOW;
TDXSTEP274:STICKLINE(CLOSE<M12 AND CLOSE>=M50 AND CLOSE>=OPEN,OPEN,CLOSE,3,0),COLORYELLOW;
TDXSTEP275:STICKLINE(CLOSE<M12 AND CLOSE>=M50 AND CLOSE<OPEN,OPEN,CLOSE,3,0),COLORYELLOW;
TDXSTEP276:STICKLINE(CLOSE>=M12 AND CLOSE<M50,HIGH,LOW,0.5,0),COLORMAGENTA;
TDXSTEP277:STICKLINE(CLOSE>=M12 AND CLOSE<M50 AND CLOSE>=OPEN,OPEN,CLOSE,3,0),COLORMAGENTA;
TDXSTEP278:STICKLINE(CLOSE>=M12 AND CLOSE<M50 AND CLOSE<OPEN,OPEN,CLOSE,3,0),COLORMAGENTA;
TDXSTEP279:STICKLINE(CLOSE<M12 AND CLOSE<M50,HIGH,LOW,0.5,0),COLORGREEN;
TDXSTEP280:STICKLINE(CLOSE<M12 AND CLOSE<M50 AND CLOSE>=OPEN,OPEN,CLOSE,3,0),COLORGREEN;
TDXSTEP281:STICKLINE(CLOSE<M12 AND CLOSE<M50 AND CLOSE<OPEN,OPEN,CLOSE,3,0),COLORGREEN;
 

下载地址(点击下图进入下载地址网页)

    麟龙公式全集源码分享(决策曲线 四量图 量能饱和度 中期方向线 四色谱)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件 * 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

股城网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 . All Rights Reserved .
页面执行时间:3,953.12500 毫秒