股城网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
当前位置:股城网下载中心股票公式飞狐公式
擒大主力资金y、擒大主力资金233s
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2020-04-10 00:12:05
  • 软件类别: 国产软件 / 飞狐公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

软件介绍

 VARy1:=EMA(HHV(HIGH, 4500),210);

VARy2:=EMA(HHV(HIGH, 4750),210);
VARy3:=EMA(HHV(HIGH, 4790),210);
VARy4:=EMA(LLV(LOW, 5000),210);
VARy5:=EMA(LLV(LOW, 7500),210);
VARy6:=EMA(LLV(LOW,14900),210);
VARy7:=EMA((VARy4*0.96+VARy5*0.96+VARy6*0.96+VARy1*0.558+VARy2*0.558+VARy3*0.558)/6,21);
VARy8:=EMA((VARy4*1.25+VARy5*1.23+VARy6*1.2+VARy1*0.55+VARy2*0.55+VARy3*0.65)/6,21);
VARy9:=EMA((VARy4*1.3+VARy5*1.3+VARy6*1.3+VARy1*0.68+VARy2*0.68+VARy3*0.68)/6,21);
VARyA:=EMA((VARy7*3+VARy8*2+VARy9)/6*1.738,21);
VARyB:=REF(LOW,1);
VARyC:=SMA(ABS(LOW-VARyB),3,1)/SMA(MAX(LOW-VARyB,0),3,1)*100;
VARyD:=EMA(IF(CLOSE*1.55<=VARyA,VARyC*10,VARyC/10),3);
VARyE:=LLV(LOW,3700);
VARyF:=HHV(VARyD,3700);
VARy10:=IF(MA(CLOSE,4780),1,0);
哪吒擒龙y:EMA(IF(LOW<=VARyE,(VARyD+VARyF*18)/2,0),3)/618*VARy10,COLORred,linethick0;
今量y:if(哪吒擒龙y<1,哪吒擒龙y,哪吒擒龙y/40),linethick0;
擒大主力资金y:FILLRGN(哪吒擒龙y>0,0,今量y*71.9-0),linethick6,COLORwhite;
 
 
VAR233zE:=LLV(LOW,8625);
VAR233zF:=HHV(VAR3zD,8625);
VAR233z10:=IF(MA(CLOSE,17250),1,0);
哪吒擒龙233s:EMA(IF(LOW<=VAR233zE,(VAR3zD+VAR233zF*18)/2,0),3)/618*VAR233z10,COLORred,linethick0;
今量233s:=if(哪吒擒龙233s<1,哪吒擒龙233s,哪吒擒龙233s/40),linethick0;
擒大主力资金233s:FILLRGN(哪吒擒龙233s>0,0,今量233s*261.9-0),linethick6,COLOR0080ff;

下载地址(点击下图进入下载地址网页)

    擒大主力资金y、擒大主力资金233s下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件 * 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 . All Rights Reserved .
页面执行时间:2,280.27300 毫秒