股城网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
当前位置:股城网下载中心股票公式飞狐公式
分时主图,有压力支撑买点B提示,九转(飞狐公式 主图 源码 测试图)
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2020-03-31 06:43:08
  • 软件类别: 国产软件 / 飞狐公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:分时主图  压力支撑  九转  买点B提示  
  • (0)0%
    (0)0%

软件介绍

 分时有压力位有支撑位,有买点提示B,还有九转!
适用飞狐软件,不是通达信公式。
 

HH:=MAX(DYNAINFO(3),DYNAINFO(5));
 LL:=MIN(DYNAINFO(3),DYNAINFO(6));
 PP:=HH-LL;
 阻力:LL+PP*7/8,Precision2,COLOR00DD00,LINEDOT;
支撑:LL+PP*0.5/8,Precision2,COLORFF80FF;
 STICKLINE(CROSS(支撑,C),支撑,(支撑+阻力)/2,1,0),COLORFF00FF; 
 STICKLINE(CROSS(C,阻力),阻力,(支撑+阻力)/2,1,0),COLORFF8000; 
 DRAWTEXT(LONGCROSS(支撑,C,2),支撑*1.001,'↑B'),LINETHICK16,COLORred;
 DRAWTEXT(LONGCROSS(C,阻力,2),C,'↓S'),LINETHICK16,ColorGreen;
 
A1:=C>REF(C,4);A2:=C<REF(C,4);
T1:=A2 AND REF(A1,1);
T2:=A2 AND REF(T1,1);
T3:=A2 AND REF(T2,1);T4:=A2 AND REF(T3,1);
T5:=A2 AND REF(T4,1);
T6:=A2 AND REF(T5,1);T7:=A2 AND REF(T6,1);
T8:=A2 AND REF(T7,1);
T9:=A2 AND REF(T8,1);
T10:=A2 AND REF(T9,1);
DRAWTEXT(T6,L,'6'),COLORMAGENTA;
 
DRAWTEXT(T7,L,'7'),COLORMAGENTA;
DRAWTEXT(T8,L*0.99,'8'),COLORMAGENTA;
 
DRAWTEXT(T9,L*0.99,'9'),COLORRED;
 
AAE:= WINNER(C+C*15/100)*100;
BBE:= WINNER(C+C*0/100)*100;
 
CCE:= AAE-BBE;
DDE:= (WINNER(C-C*0.1/100)-WINNER(C-C*15/100))*100;
 
EEE:= CCE<3 AND DDE<0.5 AND O>LOW;
AE1:= DYNAINFO(6);B1:=C<REF(C,4);
{股城网 www.70822.com}
B2:=C>REF(C,4);
D1:=B2 AND REF(B1,1);
D2:=B2 AND REF(D1,1);
 
D3:=B2 AND REF(D2,1);D4:=B2 AND REF(D3,1);
D5:=B2 AND REF(D4,1);
D6:=B2 AND REF(D5,1);
D7:=B2 AND REF(D6,1);D8:=B2 AND REF(D7,1);
D9:=B2 AND REF(D8,1);
D10:=B2 AND REF(D9,1);
DRAWTEXT(D6,H*1.01,'6'),COLORYELLOW;
 
DRAWTEXT(D7,H*1.001,'7'),COLORYELLOW;
DRAWTEXT(D8,H*1.001,'8'),COLORYELLOW;
 
DRAWTEXT(D9,H*1.001,'9'),COLORYELLOW;

下载地址(点击下图进入下载地址网页)

    分时主图,有压力支撑买点B提示,九转(飞狐公式 主图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件 * 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 . All Rights Reserved .
页面执行时间:2,031.25000 毫秒